Mardi 22 Septembre 2020, 22:28     Connectés : 4      Membres : 3


Mot de passe oublié ?

Pas encore de compte ?

[Résolu] Question Avast Antivirus FR

REPONDRE S'ABONNER
mm678player
Garde royal
#1
Petite question pas très importante, puisque techniquement ça fonctionne.

Est-ce que d'autres utilisateurs d'avast antivirus (mode gratuit), ont eu ce problème ?

Ces derniers temps, j'avais un message d'erreur de DLL de langue qu'il ne trouvait pas. Et l'interface utilisateur ne marchait plus. Elle disait juste que la protection temps réel est active.

Je l'ai réinstallé de zéro. Tout remarche maintenant, les scans complets, personnalisés, tout, mais juste encore en Anglais. Alors que pendant des années je l'avais en Français. Plus moyen de basculer la langue (la liste déroulante existe, mais propose juste "English").

Je n'ai pas de problème à lire l'anglais. Juste "idéologiquement" ça me gonfle qu'on régresse en "localisation".

Quelqu'un a eu le même problème ?

Message édité pour la dernière fois le : 06/09/2020 à 14:00

cabfe
Seigneur
#2
Je n'ai pas Avast mais mon pote Google me dit qu'il y aurait un bouton pour ajouter des langues...
Tu vois ça sur ta version ?
Bleeding Moons est dispo sur Steam et GOG !
mm678player
Garde royal
#3
Je n'ai pas Avast mais mon pote Google me dit qu'il y aurait un bouton pour ajouter des langues...
Tu vois ça sur ta version ?

Ah oui, en effet, ça a marché. Merci.
En plus c'était juste sous la liste déroulante dont je parlais. Mais j'ai tendance à ne pas voir les choses trop mises en relief, gras, grand, autres couleurs, etc... mon cerveau me filtre ça comme du décor...
cabfe
Seigneur
#4
Pareil, j'ai un filtre anti-pubs intégré dans le cerveau ^^
Bleeding Moons est dispo sur Steam et GOG !