Mardi 20 Novembre 2018, 13:00     Connectés : 6      Membres : 5


Mot de passe oublié ?

Pas encore de compte ?

Bug systèmde de recherche ?

REPONDRE S'ABONNER
prypiat
Paladin
#1
Bonjour !

J'ai noté depuis un certain temps un souci avec la recherche par mots-clés, et particulièrement avec le tri par date - l'ordre est, comme on le dit vulgairement, aux fraises. Une image valant mieux qu'un long discours :



Je doute que ça vienne de cela, mais à tout hasard : je reproduits ce problème sous Firefox 60.0.2 et Chromium 62.0.3202.62. J'utilise Ublock et Ghostery, mais ils sont désactivés pour RPGFrance.

D'autres ont-ils rencontré ce même problème ?
Envie d'une bonne séance de shopping ? Mick & Ralph sont là pour vous !
cabfe
Seigneur
#2
Ca fait partie des choses qui doivent être refaites, un jour, quand le temps et surtout l'argent le permettront.
prypiat
Paladin
#3
Ah OK. Problème connu donc, mais soucis financiers empêchant de s'y pencher ? Je comprends. Pas de souci, je ferai avec :)
Envie d'une bonne séance de shopping ? Mick & Ralph sont là pour vous !
cabfe
Seigneur
#4
Le site doit faire l'objet d'une refonte globale, mais ça va prendre pas mal de jours/homme et ça coûte des sous
iizno
Guerrier
#5
J'ai même l'impression qu'aucun des choix de tri ne fonctionne en fait.
Je jetterais un oeil dès que je rentre de vacances.
Chaussette !
mm678player
Garde royal
#6
Moi aussi, j'ai toujours connu le site comme ça.
iizno
Guerrier
#7
C'est corrigé (normalement :p )
Chaussette !
prypiat
Paladin
#8
En effet, tout va pour le mieux maintenant ! Merci beaucoup ;)
Envie d'une bonne séance de shopping ? Mick & Ralph sont là pour vous !
Djefel
Noble
#9
Venant d'un Galarien ça ne pouvait qu'être résolu !!!!
Let the boots do the talking