Lundi 20 Novembre 2017, 10:45     Connectés : 7      Membres : 6


Mot de passe oublié ?

Pas encore de compte ?

[Vampire: The Masquerade - Bloodlines] Unofficial Patch 9.7 fr (clos)

REPONDRE S'ABONNER
FoolEcho
Garde
#1
La version 9.7 française du patch VtMB non officiel de Werner est comme de coutume disponible: \o/

http://www.patches-scrolls.de/patch/4647/7/74148

Ce sujet vise comme les précédents à rapporter principalement les bugs et problèmes de traduction pour cette version française du patch et bien sûr à faire remonter ce qui pourrait concerner le patch original (merci de préciser les composants installés: patch de Base ou Plus et d'éventuellement conserver les sauvegardes à problèmes afin de me les transmettre, etc.).

Au besoin, le dépôt git pour la partie des traductions fr:

https://github.com/FoolEcho/vtmb-up
«The following statement is not true. The previous statement is true.»

Message édité pour la dernière fois le : 19/08/2017 à 09:05

FoolEcho
Garde
#2
Passage en 9.8 -> http://www.rpgfrance.com/taverne-topic-20774-1-vampire-the-masquerade-bloodlines-unofficial-patch-fr
«The following statement is not true. The previous statement is true.»