Lundi 10 Décembre 2018, 21:14     Connectés : 8      Membres : 7


Mot de passe oublié ?

Pas encore de compte ?

problème avec les vidéos sous chrome

REPONDRE S'ABONNER
mophentos
Paladin
#1
Bonjour,

je rencontre un problème avec le site pour lire les vidéos sous chromes.

exemple :

http://www.rpgfrance.com/actu-12973-1-divinity-offre-trailer-printanier
http://www.rpgfrance.com/actu-12965-1-une-date-sortie-pour-sacred-3

pour ces deux news, je suis obligé de passer par firefox ou ie pour voir les vidéo (sinon j'ai un bel espace blanc).

j'ai remarque ce problème en milieu semaine dernière. Avant je n’avais pas de soucis.

*****

je dirais que j'ai un problème avec chrome pour lire les vidéos de Caparzo ;)

Message édité pour la dernière fois le : 24/02/2014 à 13:25

Yoarashy
Chevalier
#2
+1, exactement le même soucis, et depuis peu aussi.
Gora !
Trivone
Novice
#3
Même chose pour moi
Lohengrin
Garde royal
#4
Je n'utilise pas Chromes, mais IE et Mozzila Firefox, j'ai abandonné Safari mais pour les trois(il y en a d'autres... c'est vrai) si je ne m'abuse une simple mise à jour de Adobe Flash Player devrait suffire, en tous cas, pour les deux autres navigateurs c'est suffisants.
Yoarashy
Chevalier
#5
Sur le site de Spion en ce moment il y avait le même problème, et aujourd'hui cette petite annonce est apparue :

Information :
Le problème d'affichage sur le site (page blanche) pour les utilisateurs de Google Chrome est corrigé.
Si il persiste, il vous suffit de vider le cache de votre navigateur.
( Comment faire ? Aide : http://bit.ly/1bIhEBe )
Gora !